FÓRUM DE REPAROS ELETRO ELETRÔNICOS
 
InícioInício  PortalPortal  CalendárioCalendário  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-seConectar-se  
CURSOS 24 HORAS APROVEITE E CONFIRAhttp://www.cursos24horas.com.br/parceiro.asp?cod=p
CONHEÇA O FOLHEADOS IMAGENS
http://www.imagemfolheados.com.br/?a=13587

Compartilhe | 
 

 LED DE PROTEÇÃO NO MÓDULO AMPLIFICADOR BOSS CW1000

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
robericocarvalho
Tempo de experiencia


Mensagens : 5
Data de inscrição : 25/01/2011

MensagemAssunto: LED DE PROTEÇÃO NO MÓDULO AMPLIFICADOR BOSS CW1000   Ter Jan 25, 2011 8:57 am

OLÁ, TENHO UM PROBLEMA COM MÓDULO AMPLIFICADOR BOSS CW1000. ELE FUNCIONAVA PERFEITAMENTE, ATÉ QUE EU RESOLVI TESTAR UMA FONTE DE COMPUTADOR COMO ALIMENTAÇÃO DELE (A FONTE ESTAVA DESARMANDO QUANDO LIGADA A ALGUM APARELHO).
AO LIGAR, A FONTE NÃO DESARMOU, PORÉM, O LED DE PROTEÇÃO DO MÓDULO FOI ACIONADO.
RETIREI TUDO, TROQUEI A FONTE E LIGUEI NOVAMENTE, SEM AS CAIXAS DE SOM, APENAS COM O POSITIVO, TERRA, E REMOTE, E O LED DE PROTEÇÃO CONTINUA ACESO.

ALGUÉM PODE ME AJUDAR?
GRATO!!!


Última edição por robericocarvalho em Ter Jan 25, 2011 9:13 am, editado 1 vez(es)
Voltar ao Topo Ir em baixo
Ver perfil do usuário
LEAL
Tempo de experiencia


Mensagens : 16
Data de inscrição : 02/01/2011

MensagemAssunto: Re: LED DE PROTEÇÃO NO MÓDULO AMPLIFICADOR BOSS CW1000   Ter Jan 25, 2011 9:03 am

AMIGO VOÇE TENTOU ALIMENTAR O MODULO COM UMA FONTE DE PC .

DE UMA OLHADA NA LINHA DE ALIMENTAÇÃO DO MODULO PRA VER SE NÃO TEM ALGUM DIODO EM CURTO OU ALGO NA LINHA DE ALIMENTAÇÃO
Voltar ao Topo Ir em baixo
Ver perfil do usuário
LEAL
Tempo de experiencia


Mensagens : 16
Data de inscrição : 02/01/2011

MensagemAssunto: Re: LED DE PROTEÇÃO NO MÓDULO AMPLIFICADOR BOSS CW1000   Ter Jan 25, 2011 9:06 am

AMIGO CLICK EM EDITAR O TOPCO COLOQUE O DEFEITO DO MODULO
Voltar ao Topo Ir em baixo
Ver perfil do usuário
robericocarvalho
Tempo de experiencia


Mensagens : 5
Data de inscrição : 25/01/2011

MensagemAssunto: Re: LED DE PROTEÇÃO NO MÓDULO AMPLIFICADOR BOSS CW1000   Ter Jan 25, 2011 2:56 pm

Amigão, fiz como vc me recomendou... Testei os diodos e de quebra testei todos os resistores, estão todos ok...
Voltar ao Topo Ir em baixo
Ver perfil do usuário
robericocarvalho
Tempo de experiencia


Mensagens : 5
Data de inscrição : 25/01/2011

MensagemAssunto: Re: LED DE PROTEÇÃO NO MÓDULO AMPLIFICADOR BOSS CW1000   Ter Jan 25, 2011 5:19 pm

Encontrei um curto-circuito entre os fusíveis, ex: Se tirar o fusível continua dando resistência 0...
Voltar ao Topo Ir em baixo
Ver perfil do usuário
LEAL
Tempo de experiencia


Mensagens : 16
Data de inscrição : 02/01/2011

MensagemAssunto: Re: LED DE PROTEÇÃO NO MÓDULO AMPLIFICADOR BOSS CW1000   Qua Jan 26, 2011 6:21 am

amigo não entendi
curto-circuito entre os fusíveis?

olha os tr da saida deve ter queimado da uma verificada

a proteção ta indicando que tem curto
como voçe colocou uma fonte diferente

voçe tirou a saida e ligou sem ela?
te oriento a utilizar uma serie
Voltar ao Topo Ir em baixo
Ver perfil do usuário
robericocarvalho
Tempo de experiencia


Mensagens : 5
Data de inscrição : 25/01/2011

MensagemAssunto: Re: LED DE PROTEÇÃO NO MÓDULO AMPLIFICADOR BOSS CW1000   Qui Jan 27, 2011 10:39 am

Sim, amigão, farei isso!!! Muito obrigado!!!
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Conteúdo patrocinado




MensagemAssunto: Re: LED DE PROTEÇÃO NO MÓDULO AMPLIFICADOR BOSS CW1000   

Voltar ao Topo Ir em baixo
 
LED DE PROTEÇÃO NO MÓDULO AMPLIFICADOR BOSS CW1000
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Proteções de mãos integrais são perigosas ?
» Equipamentos/Proteções
» O Despedimento Abusivo: Proteção Excessiva?
» Proteção carbono para balão FMF
» Proteção triangulos moto 4 -Opinião

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
ELETRONICS :: DICAS DE REPAROS-
Ir para: